• Probleme....depuis maintenance ...

    Zut......y a problème sur le blog...

    depuis la maintenance, j'ai des difficulté à mettre de nouvelles photos...

    et vous ??? c'est pareil ???

    Je verrai cela demain....

    car j'ai de clichés sympas à  partager....

     

    Bisous

     

     

     

    « Un oiseau de la nature1ER NOVEMBRE....une belle journée »

  • Commentaires

    9
    Mercredi 11 Novembre 2015 à 14:27

    Hep !!! ça y est ... c'est revenu à la normale !!!! des réunions pour la nouvelle restructuration.... mais je boycotte !

    8
    Mercredi 11 Novembre 2015 à 09:28

    Bonjour Zouzou

    Pas de problèmes particuliers sauf une période de deux jours où effectivement les photos ont disparues mais réapparues par le suite. Ne jamais désespérer dans la vie, garder l'espoir car à la longue tout s'arrange...

    Bises, Chris et Mary

    7
    Mardi 10 Novembre 2015 à 10:57

    hello ,aujourd'hui temps gris ...... j'aime pas ..... c'est triste

    de quoi foutre le moral à zéro ....

    bon courage car tu dois être envie de paquets

    bisous

    6
    monica breiz
    Vendredi 6 Novembre 2015 à 20:31
    Bonjour
    problemes regles je pense
    nous en avons tous eu
    mais maintenant
    tout est rentre dans l ordre
    bonne soiree
    bises
    5
    Vendredi 6 Novembre 2015 à 18:01

    Salut Zouzou,
    Chez Vefblog, il y a aussi des problèmes. On n'arrive plus à communiquer avec les responsables de la plateforme. Et nous ne sommes plus alertés pas mail de l'arrivée des commantaires. Mais, heureusement, le fonctionnement minimal du site continue. On attend. Sur over-blog, c'est devenuBon week- d'un compliqué pas possible. ça craint tout ça ! Bises et bon week-end. Florentin

    4
    baïne
    Mercredi 4 Novembre 2015 à 21:51

    coucou Zouzou

    je suis trop peu sur le blog pour te répondre sur ce sujet ma nouvelle vie de jeune retraitée me bouffe tout mon temps je suis une débutante (rire) mais que du bonheur

    bonne fin de soirée Bisous  

    3
    Mardi 3 Novembre 2015 à 16:08

    ben pareil , je vais quand même essayer de faire un article , on verras bien ......

     

    2
    Mardi 3 Novembre 2015 à 06:56

    oui ! quelques problèmes si je mets des photos à partir de mon ordi .... ça va si je les mets direct du site... mais tout de même, je ne vois plus les décos des blogs !

    1
    Lundi 2 Novembre 2015 à 18:43
    anatolem

    Chez nous c'est carrément des soucis avec la Box du fournisseur qui nous coupe tous les quatre matins, pas de téléphone, pour le moment je me dépanne avec un modem-routeur que j'avais sous la main en attendant la livraison du nouveau matériel dans les 3/4 jours (promis-juré).

    A pluche.

    Suivre le flux RSS des commentaires


    Ajouter un commentaire

    Nom / Pseudo :

    E-mail (facultatif) :

    Site Web (facultatif) :

    Commentaire :